Alle Kunden mit Wartungsvertrag haben eine eMail mit Hinweisen zur Kompatibilität dieser Version mit AUSTAL View V4.05 erhalten.